Preview

This feature is in Public Preview.

Requirements

Your Databricks account must have the Premium plan (or, for customers who subscribed to Databricks before March 3, 2020, the Operational Security package).